🐪 Использование плагинов LlamasApps с WordPress мультисайтом - База знаний

Поддерживается ли Мультисайт?

    Is the plugin multisite compatible?

    All LlamasApps plugins are multisite compatible.

    How many licenses are required for a multisite?

    To use one plugin on a WordPress multisite, you will need a valid license for each site or subsite where you will be using it. For example:

    • If you want to use it on 4 sites in multisite then you will need a license for 4 sites.
    • If your multisite contains 7 sites but you only want to use the plugin on 1 site, you will need one site license.

    You should enter the license key on the plugin settings page each site where you want to use the plugin.

    В этой статье:
    Нужна помощь?

    Если вы не нашли ваш вопрос в базе знаний, пожалуйста, свяжитесь с нами за поддержкой.

    Запрос поддержки
    Запросить улучшение

    Если вы хотите сделать изменения нашего плагина под ваши потребности, пожалуйста, напишите нам запрос!

    Запросить
    Поделиться

    Есть идея? Поделитесь ей с нами - пришлите сообщение!

    Поделиться идеей

    Вам может заинтересовать...

    Политика ежегодной оплаты

    Открыть

    Как бесплатно попробовать плагин?

    Открыть

    Политика возврата оплаты - 30 дней гарантия возврата оплаты

    Открыть

    Скидочные купоны и акции

    Открыть

    Партнерская программа

    Открыть

    Другие важные вопросы

    Открыть